top of page
< Back

6.5.8 PCI DSS (v3.2.1)

Compliance Standard

Compliance Version

Control ID

PCI DSS

(v3.2.1)

6.5.8

Requirement 6: Develop and maintain secure systems and applications

(v3.2.1)

Improper access control (such as insecure direct object references, failure to restrict URL access, directory traversal, and failure to restrict user access to functions).

bottom of page